RubyGems Navigation menu

dependabot-go_modules 0.91.3

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.119.6 - September 21, 2020 (17 ko)
  2. 0.119.5 - September 21, 2020 (17 ko)
  3. 0.119.4 - September 15, 2020 (17 ko)
  4. 0.119.3 - September 10, 2020 (17 ko)
  5. 0.119.2 - September 02, 2020 (17 ko)
  6. 0.91.3 - January 17, 2019 (14 ko)
Voir toutes les versions (615)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

85e21cbe7aa47cca268f09e943bda5002ad301158a29b59a00ae29a6561469fb

Total de téléchargements 557 602

Pour cette version 591

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: