RubyGems Navigation menu

dependabot-go_modules 0.88.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.118.7 - July 02, 2020 (17 ko)
  2. 0.118.6 - June 30, 2020 (17 ko)
  3. 0.118.5 - June 24, 2020 (17 ko)
  4. 0.118.4 - June 19, 2020 (17 ko)
  5. 0.118.3 - June 18, 2020 (17 ko)
  6. 0.88.1 - January 09, 2019 (14 ko)
Voir toutes les versions (599)

Dépendances de Runtime (1):

Dépendances de Development (8):

Propriétaires:

Auteurs:

  • Dependabot

Total de contrôle SHA 256:

3ce89e9e8cf5c327f06593b2825bb6beda0b0a8bd3283ada036a6518077311ce

Total de téléchargements 496 884

Pour cette version 555

Gemfile:
= Copier Copié!

installation:
=

Licence:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: