RubyGems Navigation menu

dependabot-go_modules 0.87.15

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versões:

  1. 0.124.1 - October 22, 2020 (17,5 KB)
  2. 0.124.0 - October 20, 2020 (17,5 KB)
  3. 0.123.1 - October 19, 2020 (17,5 KB)
  4. 0.123.0 - October 13, 2020 (17,5 KB)
  5. 0.122.1 - October 13, 2020 (17,5 KB)
  6. 0.87.15 - January 09, 2019 (14 KB)
Mostrar todas as versões (629)

Runtime Dependencies (1):

Development Dependencies (8):

Donos:

Autores:

  • Dependabot

SHA 256 checksum:

d48d55fdec76be98911a5ee664abc9ed0e485800cb0088aecc66b2f61c56daa6

Total de downloads 603.148

Desta versão 648

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Nonstandard

Versão Requerida do Ruby: >= 2.5.0

Versão Requerida do RubyGems: >= 2.5.0

Links: