RubyGems Navigation menu

dependabot-go_modules 0.163.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.171.4 - January 27, 2022 (18.5 KB)
  2. 0.171.3 - January 26, 2022 (18.5 KB)
  3. 0.171.2 - January 14, 2022 (18.5 KB)
  4. 0.171.1 - January 12, 2022 (18.5 KB)
  5. 0.171.0 - January 11, 2022 (18.0 KB)
  6. 0.163.0 - October 07, 2021 (20.0 KB)
显示所有 (798 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (11):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 1.18.0
  • simplecov ~> 0.21.0
  • simplecov-console ~> 0.9.1
  • stackprof ~> 0.2.16
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    188e2cff031929cf8e9f8981c1317a948ab0275c204b2007bc44251f5e0c9260

    下载总次数 1,401,445

    这个版本 3,806

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: