RubyGems Navigation menu

dependabot-go_modules 0.125.6

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.135.0 - March 05, 2021 (19.0 KB)
  2. 0.134.2 - March 03, 2021 (19.0 KB)
  3. 0.134.1 - March 02, 2021 (19.0 KB)
  4. 0.134.0 - March 01, 2021 (19.0 KB)
  5. 0.133.6 - February 22, 2021 (19.0 KB)
  6. 0.125.6 - November 27, 2020 (19.0 KB)
显示所有 (677 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • 所有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    614d7724173b9c6de1f771578e796bcd32ba1254993f84de95a41b90da2635ac

    下载总次数 758,762

    这个版本 663

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Nonstandard

    需要的 Ruby 版本: >= 2.5.0

    需要的 RubyGems 版本: >= 2.5.0

    相关链接: