RubyGems Navigation menu

dependabot-go_modules 0.124.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.134.2 - March 03, 2021 (19 KB)
  2. 0.134.1 - March 02, 2021 (19 KB)
  3. 0.134.0 - March 01, 2021 (19 KB)
  4. 0.133.6 - February 22, 2021 (19 KB)
  5. 0.133.5 - February 19, 2021 (19 KB)
  6. 0.124.1 - October 22, 2020 (17,5 KB)
Zeige alle Versionen (676 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.7.2
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    8bb963bbc4bc8e7b64a98ce8cc4a1a86b06ef3acdd86b5aa4efb46c3ed6625a4

    Downloads insgesamt 754.595

    Für diese Version 522

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: