RubyGems Navigation menu

dependabot-go_modules 0.122.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.130.2 - January 19, 2021 (19 KB)
  2. 0.130.1 - January 14, 2021 (19 KB)
  3. 0.130.0 - January 13, 2021 (19 KB)
  4. 0.129.5 - January 07, 2021 (19 KB)
  5. 0.129.4 - January 06, 2021 (19 KB)
  6. 0.122.1 - October 13, 2020 (17,5 KB)
Zeige alle Versionen (660 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.7.2
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    22c0a842fafcaca886e60e39952d8b03edbb53c22e54fad95bdef699c933ec1f

    Downloads insgesamt 708.825

    Für diese Version 354

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: