RubyGems Navigation menu

dependabot-go_modules 0.118.0

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

版本列表:

  1. 0.145.4 - May 10, 2021 (20.0 KB)
  2. 0.145.3 - May 07, 2021 (20.0 KB)
  3. 0.145.2 - May 07, 2021 (20.0 KB)
  4. 0.145.1 - May 06, 2021 (20.0 KB)
  5. 0.145.0 - May 05, 2021 (20.0 KB)
  6. 0.118.0 - May 29, 2020 (17.0 KB)
顯示所有版本(共 713)

Runtime 相依性套件 (1):

Development 相依性套件 (9):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rspec_junit_formatter ~> 0.4
  • rubocop ~> 0.83.0
  • vcr = 5.0
  • webmock ~> 3.4
  • 擁有者:

    Pushed by:

    作者:

    • Dependabot

    SHA 256 checksum:

    d6f6a3aa44952a81f877c55cf184f3153171a9e124caba44e9ce05f37512f4a9

    總下載次數 846,852

    這個版本 1,081

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Nonstandard

    Ruby 版本需求: >= 2.5.0

    RubyGems 版本需求: >= 2.5.0

    相關連結: