RubyGems Navigation menu

dependabot-go_modules 0.116.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.116.6 - February 03, 2020 (15.5 KB)
  2. 0.116.5 - January 31, 2020 (15.5 KB)
  3. 0.116.4 - January 29, 2020 (15.5 KB)
  4. 0.116.3 - January 20, 2020 (15.5 KB)
  5. 0.116.2 - January 10, 2020 (15.5 KB)
  6. 0.116.1 - January 08, 2020 (15.5 KB)
Show all versions (579 total)

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

6ebf5c3f9ef26f59009da59fe64057fe57e5a1e43f29fbbcf32cedcba06587f6

Total downloads 311,278

For this version 464

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: