RubyGems Navigation menu

dependabot-go_modules 0.112.20

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.116.3 - January 20, 2020 (15.5 KB)
  2. 0.116.2 - January 10, 2020 (15.5 KB)
  3. 0.116.1 - January 08, 2020 (15.5 KB)
  4. 0.116.0 - January 08, 2020 (15.5 KB)
  5. 0.115.3 - December 20, 2019 (15.5 KB)
  6. 0.112.20 - August 28, 2019 (15.5 KB)
Show all versions (576 total)

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

f16286d8a6836858114c914883526206d595aecf6999c8e9e0359fbf5ee04457

Total downloads 285,671

For this version 435

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: