RubyGems Navigation menu

dependabot-go_modules 0.111.57

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.113.27 - December 09, 2019 (15.5 KB)
  2. 0.113.26 - November 29, 2019 (15.5 KB)
  3. 0.113.25 - November 28, 2019 (15.5 KB)
  4. 0.113.24 - November 26, 2019 (15.5 KB)
  5. 0.113.23 - November 25, 2019 (15.5 KB)
  6. 0.111.57 - August 12, 2019 (15.5 KB)
Show all versions (566 total)

Owners:

Pushed by:

Authors:

  • Dependabot

SHA 256 checksum:

ca68a52e3683e3053c8f140a41c6da13bc53ae2002deb57d50ac9d5967cf7170

Total downloads 240,964

For this version 345

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: