RubyGems Navigation menu

dependabot-go_modules 0.106.40

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.112.11 - August 22, 2019 (15.5 KB)
  2. 0.112.10 - August 22, 2019 (15.5 KB)
  3. 0.112.9 - August 21, 2019 (15.5 KB)
  4. 0.112.8 - August 21, 2019 (15.5 KB)
  5. 0.112.7 - August 21, 2019 (15.5 KB)
  6. 0.106.40 - May 09, 2019 (14.5 KB)
Show all versions (512 total)

Runtime Dependencies (1):

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

0cf41c6a09ea9e955ee1d29137aed2e5e13e08a5d47794b9d6a4491c264970fd

Total downloads 139,992

For this version 279

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: