RubyGems Navigation menu

dependabot-go_modules 0.104.1

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versions:

  1. 0.113.26 - November 29, 2019 (15.5 KB)
  2. 0.113.25 - November 28, 2019 (15.5 KB)
  3. 0.113.24 - November 26, 2019 (15.5 KB)
  4. 0.113.23 - November 25, 2019 (15.5 KB)
  5. 0.113.22 - November 22, 2019 (15.5 KB)
  6. 0.104.1 - April 17, 2019 (14.5 KB)
Show all versions (565 total)

Owners:

Authors:

  • Dependabot

SHA 256 checksum:

6c057c2b7a1b911240b6c63d45f36352f04a8ccdc93c6d26a2a2eff2b33f1fc0

Total downloads 240,079

For this version 287

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Nonstandard

Required Ruby Version: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Links: