RubyGems Navigation menu

dependabot-dep 的反向依赖 Latest version of the following gems require dependabot-dep

下载总次数 797,213

这个版本 151

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Nonstandard

需要的 Ruby 版本: >= 2.5.0

需要的 RubyGems 版本: >= 2.5.0

相关链接: