RubyGems Navigation menu

Dépendances inversées pour dependabot-dep Latest version of the following gems require dependabot-dep

Total de téléchargements 798 369

Pour cette version 335

Gemfile:
= Copier Copié!

installation:
=

License:

Nonstandard

Version de Ruby requise: >= 2.5.0

Required Rubygems Version: >= 2.5.0

Liens: