RubyGems Navigation menu

dependabot-cargo 0.125.5

Automated dependency management for Ruby, JavaScript, Python, PHP, Elixir, Rust, Java, .NET, Elm and Go

Versionen:

  1. 0.125.5 - November 25, 2020 (21,5 KB)
  2. 0.125.4 - November 17, 2020 (21,5 KB)
  3. 0.125.3 - November 16, 2020 (21,5 KB)
  4. 0.125.2 - November 11, 2020 (21,5 KB)
  5. 0.125.1 - November 05, 2020 (21,5 KB)
Zeige alle Versionen (683 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (10):

  • byebug ~> 11.0
  • gpgme ~> 2.0
  • rake ~> 13
  • rspec ~> 3.8
  • rspec-its ~> 1.2
  • rubocop ~> 0.93.0
  • simplecov ~> 0.19.0
  • simplecov-console ~> 0.8.0
  • vcr = 6.0.0
  • webmock ~> 3.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Dependabot

    SHA 256-Prüfsumme:

    5a4c209ab579e342d728eba888904926bf733b3cfcf2baf27d8ea9826f672387

    Downloads insgesamt 675.448

    Für diese Version 340

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Nonstandard

    Erforderliche Ruby-Version: >= 2.5.0

    Required Rubygems Version: >= 2.5.0

    Links: