RubyGems Navigation menu

db-postgres 0.6.0

Ruby FFI bindings for libpq C interface.

版本列表:

  1. 0.6.0 - May 23, 2021 (10.0 KB)
  2. 0.5.3 - April 04, 2021 (10.0 KB)
  3. 0.5.2 - April 04, 2021 (10.0 KB)
  4. 0.5.1 - April 04, 2021 (10.0 KB)
  5. 0.5.0 - April 04, 2021 (10.0 KB)
显示所有 (16 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (5):

所有者:

Pushed by:

作者:

  • Samuel Williams

SHA 256 checksum:

37a5b6903e5e84c22668ebb6271e10eb1e634bf765062e3bee5f35141a6c9c2d

下载总次数 8,468

这个版本 615

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5

相关链接: