RubyGems Navigation menu

db-postgres 0.6.0

Ruby FFI bindings for libpq C interface.

Versiones:

  1. 0.6.0 - May 23, 2021 (10 KB)
  2. 0.5.3 - April 04, 2021 (10 KB)
  3. 0.5.2 - April 04, 2021 (10 KB)
  4. 0.5.1 - April 04, 2021 (10 KB)
  5. 0.5.0 - April 04, 2021 (10 KB)
Mostrar todas las versiones (16 total)

dependencias de Runtime (3):

dependencias de Development (5):

Propietarios:

Subida por:

Autores:

  • Samuel Williams

SHA 256 checksum:

37a5b6903e5e84c22668ebb6271e10eb1e634bf765062e3bee5f35141a6c9c2d

Total de descargas 8.524

Para esta versión 620

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.5

Enlace: