RubyGems Navigation menu

db-postgres 0.6.0

Ruby FFI bindings for libpq C interface.

Versions:

  1. 0.6.0 - May 23, 2021 (10 ko)
  2. 0.5.3 - April 04, 2021 (10 ko)
  3. 0.5.2 - April 04, 2021 (10 ko)
  4. 0.5.1 - April 04, 2021 (10 ko)
  5. 0.5.0 - April 04, 2021 (10 ko)
Voir toutes les versions (16)

Dépendances de Runtime (3):

Dépendances de Development (5):

Propriétaires:

Pushed by:

Auteurs:

  • Samuel Williams

Total de contrôle SHA 256:

37a5b6903e5e84c22668ebb6271e10eb1e634bf765062e3bee5f35141a6c9c2d

Total de téléchargements 8 524

Pour cette version 620

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.5

Liens: