RubyGems Navigation menu

da-suspenders 2.0.0

DIE ANTWORT's fork of thoughtbot's original Suspenders. Suspenders is an upgradeable base Rails project.

版本列表:

  1. 2.0.0 - December 21, 2012 (31.5 KB)
  2. 1.3.1 - June 14, 2012 (30.0 KB)
  3. 1.3.0 - March 31, 2012 (30.0 KB)
  4. 1.2.5 - March 23, 2012 (29.5 KB)
  5. 1.2.4 - March 23, 2012 (29.5 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (3):

  • bundler >= 1.2.1
  • rails = 3.2.9
  • trout ~> 0.3
  • Development 依赖关系 (2):

  • rake ~> 0.9.2
  • rspec ~> 2.11.0
  • 所有者:

    作者:

    • thoughtbot, Stefan Daschek

    SHA 256 checksum:

    56f6c825c74dd8f7589a710b8907825bff1fa12ad22f8122190bef267b259d00

    下载总次数 47,061

    这个版本 3,835

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    需要的 RubyGems 版本: >= 1.3.6

    相关链接: