RubyGems Navigation menu

da-suspenders 2.0.0

DIE ANTWORT's fork of thoughtbot's original Suspenders. Suspenders is an upgradeable base Rails project.

Versiones:

  1. 2.0.0 - December 21, 2012 (31,5 KB)
  2. 1.3.1 - June 14, 2012 (30 KB)
  3. 1.3.0 - March 31, 2012 (30 KB)
  4. 1.2.5 - March 23, 2012 (29,5 KB)
  5. 1.2.4 - March 23, 2012 (29,5 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (3):

  • bundler >= 1.2.1
  • rails = 3.2.9
  • trout ~> 0.3
  • dependencias de Development (2):

  • rake ~> 0.9.2
  • rspec ~> 2.11.0
  • Propietarios:

    Autores:

    • thoughtbot, Stefan Daschek

    SHA 256 checksum:

    56f6c825c74dd8f7589a710b8907825bff1fa12ad22f8122190bef267b259d00

    Total de descargas 47.047

    Para esta versión 3.834

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: >= 1.3.6

    Enlace: