RubyGems Navigation menu

da-suspenders 2.0.0

DIE ANTWORT's fork of thoughtbot's original Suspenders. Suspenders is an upgradeable base Rails project.

Versions:

  1. 2.0.0 - December 21, 2012 (31,5 ko)
  2. 1.3.1 - June 14, 2012 (30 ko)
  3. 1.3.0 - March 31, 2012 (30 ko)
  4. 1.2.5 - March 23, 2012 (29,5 ko)
  5. 1.2.4 - March 23, 2012 (29,5 ko)
Voir toutes les versions (14)

Dépendances de Runtime (3):

  • bundler >= 1.2.1
  • rails = 3.2.9
  • trout ~> 0.3
  • Dépendances de Development (2):

  • rake ~> 0.9.2
  • rspec ~> 2.11.0
  • Propriétaires:

    Auteurs:

    • thoughtbot, Stefan Daschek

    Total de contrôle SHA 256:

    56f6c825c74dd8f7589a710b8907825bff1fa12ad22f8122190bef267b259d00

    Total de téléchargements 47 091

    Pour cette version 3 839

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Required Rubygems Version: >= 1.3.6

    Liens: