RubyGems Navigation menu

crepe 0.0.1.pre

Rack-based API framework

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1.pre - March 13, 2013 (14.0 KB)

Runtime 依赖 (3):

activesupport ~> 3.2.0
rack ~> 1.5.0
rack-mount ~> 0.8.0

Development 依赖 (7):

cane ~> 2.3.0
multi_json ~> 1.6.0
multi_xml ~> 0.5.0
rack-test ~> 0.6.0
rake ~> 10.0.0
rspec ~> 2.13.0
tilt ~> 1.3.0

业主:

作者:

  • Stephen Celis, Evan Owen

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,452

这个版本 2,452

许可:

MIT

需要的 Ruby 版本:

需要的 RubyGems 版本: > 1.3.1

链接: