RubyGems Navigation menu

crepe 0.0.1.pre

Rack-based API framework

Versions:

  1. 0.0.1.pre - March 13, 2013 (14 KB)

Runtime Dependencies (3):

  • activesupport ~> 3.2.0
  • rack ~> 1.5.0
  • rack-mount ~> 0.8.0
  • Development Dependencies (7):

  • cane ~> 2.3.0
  • multi_json ~> 1.6.0
  • multi_xml ~> 0.5.0
  • rack-test ~> 0.6.0
  • rake ~> 10.0.0
  • rspec ~> 2.13.0
  • tilt ~> 1.3.0
  • Owners:

    Authors:

    • Stephen Celis, Evan Owen

    SHA 256 checksum:

    2edbcf682d8bd4a2a3ef632b085da8310f3a80507513437256781184a0c5ac81

    Total downloads 1,186

    For this version 1,186

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Required Rubygems Version: > 1.3.1

    Links: