RubyGems Navigation menu

crepe 0.0.1.pre

Rack-based API framework

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.0.1.pre - March 13, 2013 (14 KB)

dependencias de Runtime (3):

activesupport ~> 3.2.0
rack ~> 1.5.0
rack-mount ~> 0.8.0

dependencias de Development (7):

cane ~> 2.3.0
multi_json ~> 1.6.0
multi_xml ~> 0.5.0
rack-test ~> 0.6.0
rake ~> 10.0.0
rspec ~> 2.13.0
tilt ~> 1.3.0

Propietarios:

Autores:

  • Stephen Celis, Evan Owen

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 2.436

Para esta versión 2.436

Licencia:

MIT

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: