RubyGems Navigation menu

compass-import-once 1.0.5

Changes the behavior of Sass's @import directive to only import a file once.

版本列表:

  1. 1.0.5 - August 04, 2014 (9.5 KB)
  2. 1.0.4 - March 18, 2014 (9.0 KB)
  3. 1.0.3 - March 12, 2014 (9.0 KB)
  4. 1.0.2 - December 23, 2013 (7.0 KB)
  5. 1.0.1 - December 11, 2013 (6.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • sass < 3.5, >= 3.2
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Chris Eppstein

    SHA 256 checksum:

    38978ffed0d332e8526e87e1befd1b6831774ca7d8350c5adb5b9eef167fc72e

    下载总次数 25,100,952

    这个版本 24,765,938

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: