RubyGems Navigation menu

compass-core 1.1.0.alpha.0

The Compass core stylesheet library and minimum required ruby extensions. This library can be used stand-alone without the compass ruby configuration file or compass command line tools.

Versies:

  1. 1.1.0.alpha.3 - September 17, 2014 (138 KB)
  2. 1.1.0.alpha.2 - September 10, 2014 (138 KB)
  3. 1.1.0.alpha.1 - September 04, 2014 (138 KB)
  4. 1.1.0.alpha.0 - August 26, 2014 (138 KB)
  5. 1.0.3 - January 16, 2015 (135 KB)
Toon alle versies (18 totaal)

Runtime afhankelijkheden (2):

  • multi_json ~> 1.0
  • sass < 3.5, >= 3.3.0
  • Development afhankelijkheden (2):

    Eigenaren:

    Authors:

    • Chris Eppstein, Scott Davis, Eric M. Suzanne, Brandon Mathis

    SHA 256 checksum:

    c68c32bd66fef6be8cdc011618fcd32a2b898fe74cb1ba5e0156590979470392

    Total downloads 25.931.402

    Voor deze versie 4.205

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    Licentie:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: