RubyGems Navigation menu

compass-core 1.1.0.alpha.0

The Compass core stylesheet library and minimum required ruby extensions. This library can be used stand-alone without the compass ruby configuration file or compass command line tools.

バージョン履歴:

  1. 1.1.0.alpha.3 - September 17, 2014 (138KB)
  2. 1.1.0.alpha.2 - September 10, 2014 (138KB)
  3. 1.1.0.alpha.1 - September 04, 2014 (138KB)
  4. 1.1.0.alpha.0 - August 26, 2014 (138KB)
  5. 1.0.3 - January 16, 2015 (135KB)
全てのバージョンを表示 (全18項目)

Runtime依存性 (2):

  • multi_json ~> 1.0
  • sass < 3.5, >= 3.3.0
  • Development依存性 (2):

    オーナー:

    作者:

    • Chris Eppstein, Scott Davis, Eric M. Suzanne, Brandon Mathis

    SHA 256チェックサム:

    c68c32bd66fef6be8cdc011618fcd32a2b898fe74cb1ba5e0156590979470392

    累計ダウンロード数 25,900,207

    現行バージョン 4,197

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    必要Gemバージョン: > 1.3.1

    リンク集: