RubyGems Navigation menu

comable-apartment 0.0.1

Multi-tenancy with Comable using the Apartment gem

Versões:

  1. 0.0.1 - September 15, 2015 (20,5 KB)

Runtime Dependencies (17):

apartment ~> 1.0
coffee-rails < 4.2, >= 3.2.2
comable-core ~> 0.6
compass-rails >= 2.0.4, ~> 2.0
dynamic_form ~> 1.1
jquery-rails < 4.1, >= 3.1.2
nprogress-rails ~> 0.1.6
raphael-rails ~> 2.1
slim-rails ~> 3.0
turbolinks ~> 2.5
uglifier ~> 2.7

Development Dependencies (8):

bundler ~> 1.7
minitest >= 0
pg >= 0
rake ~> 10.0
shoulda >= 0

Donos:

Autores:

  • YOSHIDA Hiroki

SHA 256 checksum:

50e1b9527d977ae8c8c7a806f28e7389acbc6760b600e131693e5e3a498b8eff

Total de downloads 2.870

Desta versão 2.870

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: