RubyGems Navigation menu

coffee-rails 4.2.2

CoffeeScript adapter for the Rails asset pipeline.

Versiones:

  1. 5.0.0 - April 23, 2019 (7 KB)
  2. 4.2.2 - May 24, 2017 (7 KB)
  3. 4.2.1 - June 30, 2016 (7 KB)
  4. 4.2.0 - June 30, 2016 (7 KB)
  5. 4.1.1 - December 18, 2015 (7 KB)
Mostrar todas las versiones (18 total)

dependencias de Runtime (2):

  • coffee-script >= 2.2.0
  • railties >= 4.0.0
  • Propietarios:

    Autores:

    • Santiago Pastorino

    SHA 256 checksum:

    080a5c49e9568019018a8699cf80f7ea8e7b841744d832a98ac6b4c8e40be84a

    Total de descargas 132.658.543

    Para esta versión 34.462.209

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: