RubyGems Navigation menu

coffee-rails 4.1.1

CoffeeScript adapter for the Rails asset pipeline.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 5.0.0 - April 23, 2019 (7 ko)
  2. 4.2.2 - May 24, 2017 (7 ko)
  3. 4.2.1 - June 30, 2016 (7 ko)
  4. 4.2.0 - June 30, 2016 (7 ko)
  5. 4.1.1 - December 18, 2015 (6,5 ko)
Voir toutes les versions (18)

Dépendances de Runtime (2):

coffee-script >= 2.2.0
railties < 5.1.x, >= 4.0.0

Propriétaires:

Auteurs:

  • Santiago Pastorino

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 202 186 954

Pour cette version 26 934 364

License:

MIT

Version de Ruby requise: >= 0

Liens: