RubyGems Navigation menu

carrierwave-upyun 0.1

UpYun Storage support for CarrierWave

版本列表:

  1. 1.0.5 - May 07, 2020 (8.5 KB)
  2. 1.0.4 - March 26, 2020 (8.5 KB)
  3. 1.0.3 - February 13, 2020 (8.5 KB)
  4. 1.0.2 - December 30, 2019 (8.5 KB)
  5. 1.0.1 - November 12, 2019 (8.0 KB)
  6. 0.1 - November 03, 2011 (6.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (1):

  • carrierwave >= 0.5.7
  • Development 依赖关系 (3):

  • rake ~> 0.9
  • rest-client ~> 1.6.7
  • rspec ~> 2.6
  • 所有者:

    作者:

    • Nowa Zhu

    SHA 256 checksum:

    1d63f6a18ef7d1a9a77bafcda5f293bb3adab55454a45e873ce9ece88465789d

    下载总次数 54,280

    这个版本 2,606

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: