RubyGems Navigation menu

Reverse dependencies for carrierwave-upyun Latest version of the following gems require carrierwave-upyun

Total downloads 52,496

For this version 338

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: