RubyGems Navigation menu

carrierwave-upyun 0.1

UpYun Storage support for CarrierWave

Versiones:

  1. 1.0.5 - May 07, 2020 (9 KB)
  2. 1.0.4 - March 26, 2020 (9 KB)
  3. 1.0.3 - February 13, 2020 (9 KB)
  4. 1.0.2 - December 30, 2019 (9 KB)
  5. 1.0.1 - November 12, 2019 (8 KB)
  6. 0.1 - November 03, 2011 (6 KB)
Mostrar todas las versiones (17 total)

dependencias de Runtime (1):

  • carrierwave >= 0.5.7
  • dependencias de Development (3):

  • rake ~> 0.9
  • rest-client ~> 1.6.7
  • rspec ~> 2.6
  • Propietarios:

    Autores:

    • Nowa Zhu

    SHA 256 checksum:

    1d63f6a18ef7d1a9a77bafcda5f293bb3adab55454a45e873ce9ece88465789d

    Total de descargas 52.166

    Para esta versión 2.539

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: