RubyGems Navigation menu

carrierwave-base64 2.10.0

This gem can be useful, if you need to upload files to your API from mobile devises.

Versions:

  1. 2.10.0 - March 30, 2021 (138 ko)
  2. 2.9.0 - March 30, 2021 (138 ko)
  3. 2.8.1 - April 15, 2020 (138 ko)
  4. 2.8.0 - November 29, 2018 (138 ko)
  5. 2.7.0 - April 12, 2018 (11,5 ko)
Voir toutes les versions (33)

Dépendances de Runtime (3):

  • carrierwave >= 2.2.1
  • marcel ~> 1.0.0
  • mime-types ~> 3.0
  • Dépendances de Development (11):

    Propriétaires:

    Pushed by:

    Auteurs:

    • Yury Lebedev

    Total de contrôle SHA 256:

    6421798e37c61fc3941fa9e0709ed621c810f4ce6efe5a771fea3042f37a89e1

    Total de téléchargements 3 084 576

    Pour cette version 257 209

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: