RubyGems Navigation menu

capybara-webkit 1.15.1

Headless Webkit driver for Capybara

版本列表:

  1. 1.15.1 - September 28, 2018 (97.5 KB)
  2. 1.15.0 - February 07, 2018 (97.5 KB)
  3. 1.14.0 - March 26, 2017 (93.5 KB)
  4. 1.13.0 - March 20, 2017 (91.5 KB)
  5. 1.12.0 - January 13, 2017 (91.0 KB)
显示所有 (61 个版本)

Runtime 依赖关系 (2):

  • capybara < 4.0, >= 2.3
  • json >= 0
  • Development 依赖关系 (6):

    要求:

    Qt >= 4.8

    所有者:

    作者:

    • thoughtbot, Joe Ferris, Matt Horan, Matt Mongeau, Mike Burns, Jason Morrison

    SHA 256 checksum:

    90215f1dbbe8a79cf01d88fa8c69678686fe8ab134a1a3ce77aa84a862dbbfa6

    下载总次数 7,188,464

    这个版本 717,589

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 1.9.0

    相关链接: