RubyGems Navigation menu

capybara-webkit 1.15.1

Headless Webkit driver for Capybara

Versionen:

  1. 1.15.1 - September 28, 2018 (97,5 KB)
  2. 1.15.0 - February 07, 2018 (97,5 KB)
  3. 1.14.0 - March 26, 2017 (93,5 KB)
  4. 1.13.0 - March 20, 2017 (91,5 KB)
  5. 1.12.0 - January 13, 2017 (91 KB)
Zeige alle Versionen (61 total)

Runtime Abhängigkeiten (2):

  • capybara < 4.0, >= 2.3
  • json >= 0
  • Development Abhängigkeiten (6):

    Anforderungen:

    Qt >= 4.8

    Besitzer:

    Autoren:

    • thoughtbot, Joe Ferris, Matt Horan, Matt Mongeau, Mike Burns, Jason Morrison

    SHA 256-Prüfsumme:

    90215f1dbbe8a79cf01d88fa8c69678686fe8ab134a1a3ce77aa84a862dbbfa6

    Downloads insgesamt 7.193.311

    Für diese Version 721.377

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 1.9.0

    Links: