RubyGems Navigation menu

Dependências Reversas para can_i Latest version of the following gems require can_i

Total de downloads 9.226

Desta versão 3.612

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Links: