RubyGems Navigation menu

Dépendances inversées pour can_i Latest version of the following gems require can_i

Total de téléchargements 9 256

Pour cette version 3 624

Gemfile:
= Copier Copié!

installation:
=

License:

aucune

Version de Ruby requise: None

Liens: