RubyGems Navigation menu

can_iの被依存性 Latest version of the following gems require can_i

累計ダウンロード数 9,226

現行バージョン 3,612

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

N/A

必要Rubyバージョン: なし

リンク集: