RubyGems Navigation menu

busser-serverspec_cisco 0.5.14

A Busser runner plugin for Serverspec with patches for Cisco platforms

Versões:

  1. 0.5.14 - September 28, 2015 (10 KB)
  2. 0.5.13 - September 28, 2015 (10 KB)
  3. 0.5.12 - September 28, 2015 (10 KB)
  4. 0.5.11 - September 28, 2015 (10 KB)
  5. 0.5.10 - September 28, 2015 (10 KB)

Runtime Dependencies (1):

Development Dependencies (10):

Donos:

Autores:

  • HIGUCHI Daisuke, Carl Perry

SHA 256 checksum:

00968c372d1b10363caa82028f2562c0a2e5aec83fa9a81a3367a1443363b72b

Total de downloads 11.054

Desta versão 2.809

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache 2.0

Versão Requerida do Ruby: >= 0

Links: