RubyGems Navigation menu

bootstrap-typeahead-rails 0.10.5.1

The official Typeahead plugin for Twitter Bootstrap

Versions:

  1. 0.10.5.1 - October 06, 2014 (20,5 ko)
  2. 0.9.3.3 - August 03, 2013 (18 ko)
  3. 0.9.3.2 - August 03, 2013 (27,5 ko)
  4. 0.9.3.1 - August 03, 2013 (26,5 ko)
  5. 0.9.3.0 - August 03, 2013 (15 ko)

Dépendances de Runtime (1):

  • railties >= 3.0
  • Dépendances de Development (4):

  • bundler >= 1.0
  • json >= 0
  • pry >= 0
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Gonzalo Rodríguez-Baltanás Díaz

    Total de contrôle SHA 256:

    bda34d6ca3fa2e507416cca6142ab888d776dcc09176d586ae6d270a80ab9af0

    Total de téléchargements 246 648

    Pour cette version 220 412

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: