RubyGems Navigation menu

bootstrap-typeahead-rails 0.10.5.1

The official Typeahead plugin for Twitter Bootstrap

Versions:

  1. 0.10.5.1 - October 06, 2014 (20.5 KB)
  2. 0.9.3.3 - August 03, 2013 (18 KB)
  3. 0.9.3.2 - August 03, 2013 (27.5 KB)
  4. 0.9.3.1 - August 03, 2013 (26.5 KB)
  5. 0.9.3.0 - August 03, 2013 (15 KB)

Runtime Dependencies (1):

  • railties >= 3.0
  • Development Dependencies (4):

  • bundler >= 1.0
  • json >= 0
  • pry >= 0
  • rake >= 0
  • Owners:

    Authors:

    • Gonzalo Rodríguez-Baltanás Díaz

    SHA 256 checksum:

    bda34d6ca3fa2e507416cca6142ab888d776dcc09176d586ae6d270a80ab9af0

    Total downloads 246,637

    For this version 220,401

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: