RubyGems Navigation menu

bookdepository 0.1.0

Bookdepository.com API wrapper

Versiones:

  1. 0.1.0 - February 05, 2017 (20 KB)
  2. 0.0.4 - July 15, 2014 (10 KB)
  3. 0.0.3 - July 15, 2014 (10 KB)
  4. 0.0.2 - July 15, 2014 (10 KB)
  5. 0.0.1 - July 14, 2014 (10 KB)

dependencias de Runtime (3):

dependencias de Development (3):

Propietarios:

Autores:

  • Hakan Ensari

SHA 256 checksum:

296aef82d1278961c0c8a84759d43c6a356f1f68e9819a8db11f757d590361b2

Total de descargas 8.589

Para esta versión 1.257

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9

Enlace: