RubyGems Navigation menu

bookdepository 0.0.4

Bookdepository.com API wrapper

Versions:

  1. 0.1.0 - February 05, 2017 (18.5 KB)
  2. 0.0.4 - July 15, 2014 (12 KB)
  3. 0.0.3 - July 15, 2014 (12 KB)
  4. 0.0.2 - July 15, 2014 (12 KB)
  5. 0.0.1 - July 14, 2014 (12 KB)

Runtime Dependencies (3):

Development Dependencies (3):

Owners:

Authors:

  • Hakan Ensari

SHA 256 checksum:

8592a6a2f6c0157bdfcf8a2c39b250cc64b9e49c0b4f9adef31acbdce1bcd0bf

Total downloads 8,547

For this version 2,038

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.9

Links: