RubyGems Navigation menu

bog_api 0.1.0

API Client

版本列表:

  1. 0.1.0 - September 16, 2018 (9.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

  • bundler ~> 1.16
  • rake ~> 10.0
  • 所有者:

    作者:

    • Elad Meidar

    SHA 256 checksum:

    67e68b1c8b5cc31924cb0e977e26314e03d363ad127d7c3bd0592d24ddf2744d

    下载总次数 762

    这个版本 762

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: