RubyGems Navigation menu

bog_api 0.1.0

API Client

Versions:

  1. 0.1.0 - September 16, 2018 (9.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.16
  • rake ~> 10.0
  • Owners:

    Authors:

    • Elad Meidar

    SHA 256 checksum:

    67e68b1c8b5cc31924cb0e977e26314e03d363ad127d7c3bd0592d24ddf2744d

    Total downloads 703

    For this version 703

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: