RubyGems Navigation menu

bog_api 0.1.0

API Client

Versionen:

  1. 0.1.0 - September 16, 2018 (9,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

  • bundler ~> 1.16
  • rake ~> 10.0
  • Besitzer:

    Autoren:

    • Elad Meidar

    SHA 256-Prüfsumme:

    67e68b1c8b5cc31924cb0e977e26314e03d363ad127d7c3bd0592d24ddf2744d

    Downloads insgesamt 762

    Für diese Version 762

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: