RubyGems Navigation menu

blueline_services 0.5.0

The blueline_services gem is a ruby gem used for submitting background check requests to Blueline Services

Versions:

  1. 0.5.0 - April 13, 2016 (13 KB)
  2. 0.4.1 - January 26, 2016 (13 KB)
  3. 0.4.0 - August 13, 2014 (13 KB)
  4. 0.3.0 - August 01, 2013 (13 KB)
  5. 0.2.0 - August 01, 2013 (13 KB)
Show all versions (8 total)

Runtime Dependencies (4):

Development Dependencies (5):

  • mocha ~> 0.10
  • pry >= 0
  • rake >= 0
  • shoulda ~> 3.0
  • test-unit >= 0
  • Owners:

    Authors:

    • Jon Karna, Ed Lebert

    SHA 256 checksum:

    a33e3877ef6414685950e7bc7eb6c1e1ddea2d282fde57679396ac220aac62c0

    Total downloads 17,682

    For this version 4,441

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: