RubyGems Navigation menu

bitcoind 0.0.1

Automate your Bitcoin transactions with this Ruby interface to the bitcoind JSON-RPC API.

版本列表:

  1. 0.0.1 - April 18, 2011 (8.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (4):

  • bundler ~> 1.0.12
  • guard-test ~> 0.1.6
  • mocha ~> 0.9.12
  • shoulda ~> 2.11.3
  • 所有者:

    作者:

    • Bryce Kerley

    SHA 256 checksum:

    5cf2b93e479fc911be90e9f9a551e974151ec33d4c98abe6aece5e22a742132d

    下载总次数 4,920

    这个版本 4,920

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: